Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Aiuto con Optifine 1.5!!
18-03-2013, 13:35
Aiuto con Optifine 1.5!!
Messaggio: #1
Ciao a tutti oggi ho aggiornato minecraft e come mio solito mi scarico la optifine 1.5. Dopo averla scaricata setto le mia impostazioni per diminuire il lag. Successivamente mi accorgo che le animazioni dell' acqua, della lava, del portale ecc erano ancora attive. Ho provato svariate volte a cambiare le impostazioni ma niente ho provato a riaggiornare minecraft e reistallare la mod ma ancora niente. Ora chiedo a questa comunity di aiutarmi. Forse la mod è ancora buggata...non lo so. Vi prego di aiutrami il prima possibile. GRAZIE IN ANTICIPO

Fatemi sapere se anche a voi vi è capitato in questa nuova versione
(Questo messaggio è stato modificato l'ultima volta il: 18-03-2013 13:43 da xRove.)
Mi piace Quote
18-03-2013, 20:59
RE: Aiuto con Optifine 1.5!!
Messaggio: #2
io la ho trovata qui http://adf.ly/KqHuY
Mi piace Quote
19-03-2013, 18:13
RE: Aiuto con Optifine 1.5!!
Messaggio: #3
Grazie Smile ma a te da problemi?? Del tipo che se cambi le animazioni dell' acqua e della lava rimangono attive
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Risolto] Lag minecraft con 1 mod (Gt6) e buon pc WindFall 2 49 ieri 17:39
Ultimo messaggio: Bistecca12
Sad [Problema] OptiFine iulipirvu 2 45 27-11-2016 23:30
Ultimo messaggio: Maxetto
  [Problema] Pixelmon 1.7.10 versione 3.5.1 crasha. iFDS_Dave 2 70 26-11-2016 11:10
Ultimo messaggio: spslime2012
  [Richiesta] Aiuto sui "mod" LoBaBBo 17 257 25-11-2016 09:00
Ultimo messaggio: dennyrommy
  Server multicraft (gamehosting) 1.7.10 moddato con space astronomy crasha SaggioOS 7 109 15-11-2016 20:34
Ultimo messaggio: EndBug


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication