Aiuto ragazzi! Problema con l' FTB PACK

Ciao a tutti... ho un grosso problema con l'FTB PACK 1.5.2 Beta 0.5 Senza GregTech... quando provo ad aprire il mio mondo mi appare questa scritta:[img]file:///C:/Users/User/Desktop/ThaumicBees.png[/img]  [Immagine: thaumicbees.png]ovviamente la scritta blu la ho messa io con Paint... allora... appare questa scritta che mi impedisce di aprire il mondo. infatti se clicco YES crasha il gioco... ho già provato a reinstallare il pacchetto. CIAO Vi prego aiutatemi
Pc: i5 4670K, R9 280X Liquidata, 16GB TridentX,HDD 1TB+512GB Samsung 840 EVO, Asus Z87 Maximus VI Gene,Cm Storm Stryker Windowed,Alimentatore Xfx Pro 750W Impianto A Liquido Custom By: M8Thl
Pc Secondario/HTPC Mini Gaming: A6 6400K , Hd 7730, 8GB Corsair 1600,1TB HDD, Asus Micro-Atx A85X Fm2,Alimentatore Ocz 500W 80+
Se ti sono stato utile fai REP +1 Wink
Prova a scaricare di nuovo la FTB, ti manca semplicemente la mod ThaumicBees.
[Immagine: jkRFBD.png]
ReNext ci ho provato XD però niente... forse sarà che è una beta ed è altamente instabile?
Pc: i5 4670K, R9 280X Liquidata, 16GB TridentX,HDD 1TB+512GB Samsung 840 EVO, Asus Z87 Maximus VI Gene,Cm Storm Stryker Windowed,Alimentatore Xfx Pro 750W Impianto A Liquido Custom By: M8Thl
Pc Secondario/HTPC Mini Gaming: A6 6400K , Hd 7730, 8GB Corsair 1600,1TB HDD, Asus Micro-Atx A85X Fm2,Alimentatore Ocz 500W 80+
Se ti sono stato utile fai REP +1 Wink
non si tratta di beta, qui ti manca un pacchetto.
cancella la cartella delle mod ( salva prima il mondo o fai un backup della cartella. e riscaricala da capo !
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
08/06/2013, 14:38'MinesG5' ha scritto: ReNext ci ho provato XD però niente... forse sarà che è una beta ed è altamente instabile?

 

Anche se fosse, almeno una volta devono averla avviata per testare il funzionamento, non rilascerebbero mai un pacchetto con un errore del genere xD
[Immagine: jkRFBD.png]
Boh io ho riscaricato 50000 volte il pacchetto XD prima funzionava... non so adesso vedo

Jong sto provando come hai detto... però nella cartella mod c'era La voce Magic Bees cioè ThaumicBees però vabe

Jo ho eliminato tutta la cartella 152ngt, riscaricato da capo il pacchetto ma niente Cosa faccio LOL

Ho cercato su internet ma purtroppo ho visto che è il mondo che ormai si è corrotto Sad per cui niente da fare!

Scusatemi per questa serie di risposte ma ho trovato un modo Smile ora funziona! Ciao

è funzionato per 10 minuti e adesso gli id sono moltissimi di più, vabe si è buggato tutto, adesso anche la Forestry,ThermalExpansion,BuildCraft... lasciamo stare (Modificato 08/06/2013, 16:49 da MinesG5.)
Pc: i5 4670K, R9 280X Liquidata, 16GB TridentX,HDD 1TB+512GB Samsung 840 EVO, Asus Z87 Maximus VI Gene,Cm Storm Stryker Windowed,Alimentatore Xfx Pro 750W Impianto A Liquido Custom By: M8Thl
Pc Secondario/HTPC Mini Gaming: A6 6400K , Hd 7730, 8GB Corsair 1600,1TB HDD, Asus Micro-Atx A85X Fm2,Alimentatore Ocz 500W 80+
Se ti sono stato utile fai REP +1 Wink
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Mi hanno rubato l'account mojang peppeok12 7 81 22/09/2017, 21:42
Ultimo: DarkJoker_07
[Problema] Aiuto!!! problema gravissimo con minecraft premium! 1.9/1.10/1.11!! Heinzz123 24 1,442 21/09/2017, 21:45
Ultimo: peppeok12
[Problema] Aiuto Howbreit 1 80 17/09/2017, 13:14
Ultimo: VicennialCrib7
[Domanda] Texure pack LIGHTNING_05 7 77 08/09/2017, 11:38
Ultimo: CubeMat007
[Domanda] Aiuto su Minecraft on-line in generale (noob) lol l3ug23 1 69 04/09/2017, 12:32
Ultimo: Bistecca12

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)