aiuto versioni mod

salve a tutti, ho un problema con una mod, cioè la redpower, bene. siccome la versione è la 1.4.7 ed io ho creato un pacchetto con la versione 1.5.1, vi chiedo se fosse possibile cambiare la versione (o anche facendo in altri modi) basta che poi riesca a giocare alla 1.5.1 con quella mod....

Fry grazie Wink
no non puoi giocare alla 1.5.1 con una mod che è alla 1.4.7.. Big Grin
23/06/2013, 12:07collins 97 ha scritto: no non puoi giocare alla 1.5.1 con una mod che è alla 1.4.7.. Big Grin

credo che più chiaro di così xD
al massimo devi aspettare che venga aggiornata, altrimenti NON puoi.
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Discussioni simili
Risposta di CubeMat007
19/04/2018, 15:01
Risposta di ValeMagno45
18/04/2018, 18:24
Risposta di Davy28
18/04/2018, 17:31
Risposta di _gjkf_
18/04/2018, 14:22
Risposta di ValeMagno45
17/04/2018, 22:37

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)