[Altro] non carica il mondo

Salve a tutti avrei una domanda da chiedervi. Attualmente sto provando minecraft lo sto provando con aternos il problema è che non mi carica il mondo... mi spiego meglio andando sul sito di aternos una volta registrato divento il possessore di un server. Non so se alcuni di voi giocano con aternos cosi da ave presente la pagina di settaggio server comunque per farvi capire il mio problema praticamente nel account che ti crei hai delle funzioni una di queste consiste nel crearti il mondo impostando tu le cose che vuoi una volta finito c'è il pulsante "genera mondo" il problema è che quando avvio il server eh avvio il launcher una volta arrivato alla schermata di selezione modalità single o multi player andando su multi player entrando nel server che mi sono creato dice si che sta creando il mondo ma una volta che spawno.. spawno nel vuoto ora la mia domanda è dipenda dai programmatori di aternos? che del loro sito non salve la creazione del mondo? o devo mettere qualche salvataggio nella cartella di installazione?
Prova a creare il mondo dal tuo computer e poi a caricarlo
Se ti sono stato d'aiuto clicca su +1!
NON rispondo a richieste di aiuto in privato, se vuoi farmi notare qualcosa taggami con @EndBug!

[Immagine: Clicca%20qui!.png]
 
Discussioni simili
Risposta di cla7997
12/10/2018, 15:31
Risposta di dilo77
02/10/2018, 13:54
Risposta di ReNext
22/09/2018, 04:01
Risposta di Kohyy
21/09/2018, 15:07

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)