[Altro] Spigot 1.8

Qualcuno può linkarmi spigot 1.7.10 modificato in modo che possano joinare anche con la 1.8?
Per qualche strano motivo a me non fa collegare nel sito della spigot
(datemi direttamente il link della versione spigot che lo passo direttamente all'host)

>>>erry215<<<
Vai su spigotmc.info e scarica una delle ultime build.

P.S.: se non sbaglio dalla build 1649 in poi si può accedere anche con la 1.8.

I'm a tapatalkiano (Modificato 26/11/2014, 20:32 da AGONIA97.)
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Nessuna versione di skins restorer funziona (1.8) LeoPotterITA 12 133 17/08/2017, 19:01
Ultimo: nik2143
[Problema] Problema Bedwars Reloaded 1.8 pincoPallino8000 2 110 15/08/2017, 11:25
Ultimo: Xandreagame
[Problema] Citizens & Citizens2 [spigot/bukkit 1.8.8] LelloYT 2 50 11/08/2017, 21:35
Ultimo: LelloYT
[Risolto] Spigot AuthMe _MacroMicro 7 90 08/08/2017, 18:24
Ultimo: _MacroMicro
[Domanda] Plugin per spigot 1.8> 1.7 Nikhoz 11 125 03/08/2017, 15:18
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)