Come fare entrare player di altre versioni

Ciao a tutti, volevo sapere se si poteva fare qualcosa o se ce un plugin per fare entrare player di altre versioni tipo 1.4.2/5/6/7... nel mio server 1.5.0
Grazie
No, questo non è proprio possibile, mi dispiace...
Ciao,

Non è possibile, a meno che siano aggiornamenti minori/bugfix client e server devono essere alla stessa versione.
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)