Craftbukkit Snapshot per server 1.5???

Ciao! Aspettando craftbukkit 1.5 ho trovato sul web dei tutorial per adattare un craftbukkit dello snapshot 13wQualcosa alla 1.5.
Ne avete sentito parlare? E' pieno di bug? Conviene aggiornare con questa versione o aspettare ancora qualche giorno la reccomended build? (Modificato 14/03/2013, 15:39 da BaluMonster.)
Aspetta, conviene! Ti si bugga il server usando "Craftbukkit 1.4.7" con il client 1.5, secondo me!
~ RoboticStaff 2.0 è arrivato! ~
Proteggi il tuo server dallo spam e rispondi automaticamente ai tuoi player!
Chiudo.
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
Problema FactionUUID v1.6.9.5-U0.1.20 EarthOld 2 55 11/07/2017, 15:39
Ultimo: Error404_Found
[Problema] Plugin per i kit [1.12] GABRYCA 2 73 10/07/2017, 19:15
Ultimo: GABRYCA
[Risolto] Accesso al server con versione 1.8 e 1.12 MaxiJack28 4 101 03/07/2017, 14:34
Ultimo: MaxiJack28
[Risolto] World Edit Errore Server Versione 1.12 MethodicJuggler 6 249 08/06/2017, 16:46
Ultimo: Maxetto
[Risolto] Authme 5.3.1 Problema register Mastory_Md5 1 89 03/06/2017, 01:05
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)