Sondaggio: Come ti è sembrata la guida? [Tutti possono vedere i risultati].

Questo sondaggio è chiuso.
Precisa ed esauriente.
54.05%
20 54.05%
Abbastanza precisa con cose abbastanza utili mancanti.
18.92%
7 18.92%
Quasi Pessima, da migliorare | Pessima, da migliorare decisamente!
13.51%
5 13.51%
Molto utile e precisa, ma potrebbe essere migliorata.
13.51%
5 13.51%
Totale 37 voti 100%
* Hai votato. Mostra risultato

Creare un server per mcpe - Tutte le piattaforme

  • Pagine (2):
  • 1
  • 2
  • »
Guida aggiornata presto disponibile

Guida obsoleta:
-MarioAnak
3 utenti apprezzano questo post
Gran bella guida! Grande @MarioAnak

-iM99-
Il Nerd delle praterie
Mi piace che hai messo la guida anche per Raspberry PI anche se poi è sempre Linux

luc99a
11/09/2014, 11:24iMatty99 ha scritto: Gran bella guida! Grande @MarioAnak

-iM99-
Il Nerd delle praterie
Grazie Smile
11/09/2014, 11:35luc99a ha scritto: Mi piace che hai messo la guida anche per Raspberry PI anche se poi è sempre Linux

luc99a
Sì, ho cercato di essere più completo possibile Wink

EDIT: Aggiunto "RAM da Allocare".
- Aggiunto il sondaggio.
- Aggiustate le immagini e corretti gli errori grammaticali.

-MarioAnak
Grazie mi sara' utile Big Grin
Guida aggiornata! Ora ho aggiunto un paio di frasi più la guida con No-IP.

Ringrazio ToNeX!

-MarioAnak
18/09/2014, 18:24MarioAnak ha scritto: Guida aggiornata! Ora ho aggiunto un paio di frasi più la guida con noip.

Ringrazio ToNeX. =D

-MarioAnak

Di nulla Wink

Se dovete ringraziare per la mia parte di guida fatelo in questo post. (Modificato 18/09/2014, 23:09 da ToNeX.)
Se ti sono stato utile Reppami!
18/09/2014, 20:38ToNeX ha scritto:
18/09/2014, 18:24MarioAnak ha scritto: Guida aggiornata! Ora ho aggiunto un paio di frasi più la guida con noip.

Ringrazio ToNeX. =D

-MarioAnak
Di nulla Wink
Puoi modificare il messaggio =D


-MarioAnak
con pocketmine-mp su pc non è possibile creare un server per mcpe 0.9.5.? mi da solo la 0.8.1.
11/10/2014, 16:24fedrik24 ha scritto: con pocketmine-mp su pc non è possibile creare un server per mcpe 0.9.5.? mi da solo la 0.8.1.
Devi usare le development/beta (non alpha) version (attualmente 0.9.5)

-MarioAnak
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Ultima risposta: dadoz84
15/02/2016, 10:35
Ultima risposta: Magnacacuti
14/12/2015, 15:09
Ultima risposta: Gabrymcpe
03/07/2015, 20:39

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)