[Domanda] Armor prot 5 su essentials

Salve a tutti

Sto creando un server OPFACTIONS però non riesco a creare le armor con prot 5 su essentials.

Mi spiego meglio.

Se metto su essentials Protection:5 mi enchanta Massimo prot 4

Sapete come risolvere?
http://wiki.mc-ess.net/wiki/Command_Refe...g_Settings
Se non erro per usare enchants di livello maggiore devi cambiare la stringa "unsafe-enchantments" da false a true.
@AppleCarmine_ (Modificato 10/06/2015, 12:21 da EduProArd.)
_____________________________________________________________________________________________________________
GitHub: https://github.com/EduProArd/
Come contattarmi: Skype("EduProArd") oppure per MP("Messaggio privato sul forum")
Hosting: https://www.easyware-hosting.ch/
EasyWay: https://www.minecraft-italia.it/forum/t-...di-sistema
_____________________________________________________________________________________________________________
Grazie 1000!

potete chiudere
Discussioni simili
 
4 89
Risposta di DonSnake
01/09/2018, 13:51
 
[Problema] Problema Essentials
2 91
Risposta di Wimowa
18/08/2018, 19:45
 
1 88
Risposta di Gabri19
05/08/2018, 18:22
Risposta di Gabri19
03/08/2018, 19:40
 
[Problema] Essentials
Risposta di xPepeTo
18/07/2018, 09:46

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)