[Domanda] Bug 1.7.4

  • Pagine (2):
  • 1
  • 2
  • »
Ciao ragazzi oggi stavo giocando alla 1.7.4 e mi sono accorto di un bug non so se solo mio o altri l'hanno riscontrato, praticamente a volte quando rompo un blocco per un secondo scompare poi ricompare e per sparire ci rimpiega 2 secondi. Boh ditemi voi
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
E' causato dal lag del server ecessivo
CHI LEGGE LA MIA FIRMA NON E' INTELIGENTE
1 utente apprezza questo post
I casi sono due:
- o lagga il server;
- o lagghi te..

Te lo fa su tutti i server?

Inviato dal mio GT-S5570I con Tapatalk 2
Ciao, se ti sono stato utile clicca sul tasto "Rep" sotto il mio Avatar! Tongue
22/12/2013, 21:07Rambo007 ha scritto: I casi sono due:
- o lagga il server;
- o lagghi te..

Te lo fa su tutti i server?

Inviato dal mio GT-S5570I con Tapatalk 2
Non è un server, ma singleplayer
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Allora lagghi te e di brutto [Immagine: asd.gif]
CHI LEGGE LA MIA FIRMA NON E' INTELIGENTE
1 utente apprezza questo post
Ah, scusa non avevo letto bene.
In questo caso sei te che stai laggando perchè a non è successo ancora a nessuno questo "bug".

Inviato dal mio GT-S5570I con Tapatalk 2 (Modificato 26/12/2013, 02:53 da Rambo007.)
Ciao, se ti sono stato utile clicca sul tasto "Rep" sotto il mio Avatar! Tongue
scusate il necropost ma ho riscontrato lo stesso problema e visto che non é stato risolto rispondo :-)
allora quando tengo il rendering sopra a 10 mi succede spessissimo.. a volte il blocco non sparisce nemmeno.. ho notato che diminuendo il rendering e le altre impostazioni grafiche non succede piu.. quindi ti consiglio di fare qualche prova.. i rendering esagerati usali solo quando hai necessitá di guardare in lontananza.. altrimenti rimani sui 4-6

Inviato dal mio LG-P700 utilizzando Tapatalk
@Pulsar non è necroposting.

Comunque questo non è un bug ma semplicemente lagg causato dalla scarsa memoria RAM del computer, quindi diminuendo il consumo della memoria (come hai detto te abbassando le impostazioni grafiche a livelli minimi) questo problema di lagg dovrebbe diminuire o scomparire del tutto.

@TrapMacker spero che sia tutto chiaro.



Inviato dal mio GT-S5570I con Tapatalk 2 (Modificato 26/12/2013, 02:52 da Rambo007.)
Ciao, se ti sono stato utile clicca sul tasto "Rep" sotto il mio Avatar! Tongue
o abbassiamo le impostazioni di grafica... o compriamo un pc nuovo... e sarebbe anche ora xD

Inviato dal mio LG-P700 utilizzando Tapatalk
Come hai settato le impostazioni?

Sent from my Nokia Lumia 625 using Tapatalk (Modificato 26/12/2013, 10:19 da xenon.)
[Immagine: EBiqBXV.png]
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Ultimo: Envy
26/09/2017, 18:11
Ultimo: P3ll3Craft04
20/08/2017, 15:16
Ultimo: Alegau
05/08/2017, 12:16
Ultimo: Gabri19
02/08/2017, 09:23

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)