Bug (?) nella lista server

Salve popolo Big Grin
Sono qui oggi a scrivervi, per una cosa strana! Quando sono entrato nella lista dei server, fino ad ieri il mio server aveva <numero player on>/500 Adesso ho notato che c'è scritto 0/0 ma non è proprio così! Perchè sono entrato subito nel server a vedere, ma ci stavano giocando in 15 :s
Se riuscirete ad aiutarmi ve ne sarei grato Cool

Screen della lista server: http://gyazo.com/29355671e7efe4c8bf577c4bf0e83d65
Grazie in anticipo e buona domenica! (Modificato 28/12/2014, 13:56 da xMarseck.)
Zxc5.196.17.59Zxc
Factions/OP-Distruggi il Nexus-SkyBlock-KitPvP-CallOfDuty
Forse è  stato un piccolo bug del server query (Modificato 28/12/2014, 15:06 da Lucatro.)

[Immagine: d312Q0e.png]
[Immagine: Lucatro.png]
1 utente apprezza questo post
Si, ho notato che gli slot nella sezione per modificare il server, erano 0 O_O Bha, eppure non ho toccato nulla, ora ho levato e rimesso la spunta su tracking dello stato online dei player, e ho rimesso 500 slot. Vediamo se si aggiornerà Big Grin
Zxc5.196.17.59Zxc
Factions/OP-Distruggi il Nexus-SkyBlock-KitPvP-CallOfDuty
Se è attivo il servizio di query al server, sovrascrive il numero di slot in base a quello che trova.
Controlla che sia tutto ok nella tua conf
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

1 utente apprezza questo post
Discussioni simili
Ultima risposta: PyrosPhoenix
06/09/2017, 01:27
Ultima risposta: AgakhanX
03/09/2017, 19:30
Ultima risposta: P3ll3Craft04
17/08/2017, 19:28
Ultima risposta: hacklover
14/08/2017, 15:32
Ultima risposta: Bistecca12
02/08/2017, 10:09

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)