Citizens per 1.7.10

Salve io non trovo citizens per 1.7.10 spigot ho provato tutte le versioni man iente agliutatemi pls Hail Hail
@DOS_678 devi scaricare la versione 1.7.10 di spigot, prova con questa, clicca qui
già celo
03/07/2015, 18:22DOS_678 ha scritto: già celo

Bella grammatica, vedo che ti piace tanto l'italiano. Hahaha! Clap
Quit community italiana.
03/07/2015, 21:21BBCube ha scritto:
03/07/2015, 18:22DOS_678 ha scritto: già celo

Bella grammatica, vedo che ti piace tanto l'italiano. Hahaha! Clap
Quanto puoi risparmiarteli quesri messaggi inutili?...
Che vi posso dire, ciao(?)
Sono jummes, un povero ragazzo sclerato
Non criticate il mio accento pls.
Vi lascio il mio youtube, se volete iscrivetevi, magari vi insegno qualcosa :3
https://www.youtube.com/channel/UCTkzrepWHfJ9p-2Cx9uLf6A
va be uno di origini spagnole non sa bene italiano Sasa

ma comunque nessuno  sa come risolvere sto problema?? (Modificato 04/07/2015, 12:49 da AnonyDDOS.)
Hai visto se citizens richiede una plugins aggiuntiva? 
Senno puoi sempre creare un server in 1.8 Big Grin
e rimettermi a scaricare plugin e riconfigurarli ci mettere na vita Yo Old
 
se non mi sapete agliutare potete chiudere :closed: :closed: :closed: (Modificato 04/07/2015, 13:59 da AnonyDDOS.)
Discussioni simili
Ultima risposta: Lafa_96
10 ore fa
Ultima risposta: Enwarth
04/11/2017, 14:08
Ultima risposta: peppeok12
21/09/2017, 21:45
Ultima risposta: ALCC01
25/07/2017, 21:25

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)