[Domanda] Domanda plugin

Ciao ragazzi volevo sapere se c'è un modo o un plugin che quando uno cerca di entrare nel server ma o ha una versione troppo aggiornata i poco aggiornata gli esca un messaggio che dice che la versione è sbagliata e quale è la versione giusta, invece che dire "outdate client". Grazie
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Se usi Spigot puoi modificarlo da spigot.yml.
[Immagine: 1aNQ28j]
Si uso Spigot ora modifico grazie
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Però se è troppo aggiornata mi sembra ci sia un modo per entrare almeno quelli in 1.7 nei server con la 1.6
[Immagine: image.png][Immagine: miniercraftlandia]
[Immagine: 0yjx.jpg]
Discussioni simili
Risposta di Mario34
13/01/2019, 11:33
Risposta di Cruby
12/01/2019, 14:19
Risposta di Mario34
09/01/2019, 18:39
 
[Problema] Plugin LiteBans!!!
6 138
Risposta di SamuPro1
02/01/2019, 15:39

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)