[Domanda] essentials 1.8

salve a tutti minecraftiani...
volevo sapere se c'è un modo per mettere essentials su 1.8...
Spero mi rispondiate presto.
Eccolo.
https://hub.spigotmc.org/jenkins/job/Spigot-Essentials/
@Pioc per bukkit o per spigot ?

E quali devo scaricare ? (Modificato 30/07/2015, 14:20 da zDanger_.)
Provalo su entrambi e scoprilo Smile

Essentials: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials Anti Build: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials Geo IP: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials Protect: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials XMPP: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials Chat: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar
Essentials Spawn: https://hub.spigotmc.org/jenkins/job/Spi...APSHOT.jar (Modificato 30/07/2015, 14:22 da Pioc.)
ok Grazie per il tuo aiuto
Discussioni simili
Risposta di lDantuzzul
21/11/2018, 15:39
Risposta di xTryer_
30/10/2018, 15:50
 
4 146
Risposta di DonSnake
01/09/2018, 12:51
 
[Problema] Problema Essentials
2 163
Risposta di Wimowa
18/08/2018, 18:45
 
1 136
Risposta di Gabri19
05/08/2018, 17:22

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)