[Domanda] OptiFine

Ciao,qualcuno sa perchè non riesco a fare delle cose.
1)Non mi va Java.
2)Non so perchè,ma non riesco a scaricare la OptiFine per nessuna versione.
Qualcuno sa perchè?
Diciamo che magari qualche informazione in più non farebbe male. Del tipo: in che senso Java non va? Da dove stai scaricando la mod?
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Discussioni simili
Risposta di _gjkf_
29/05/2018, 19:34
Risposta di Filips_01
06/05/2018, 22:04
 
Risposta di KiritoNiisan
22/04/2018, 22:25
Risposta di _gjkf_
26/03/2018, 18:02

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)