[Domanda] plugin teletrasporti

ragazzi mi consigliate un plugin per i teletrasporti che nn sia creative gates che nn mi va
mhmh usare i CommandBlock ? /Summon @MandelCube 31 65 4
14/05/2014, 22:12simork ha scritto: ragazzi mi consigliate un plugin per i teletrasporti che nn sia creative gates che nn mi va

Hai messo mcore insieme a creative gates?

I'm a tapatalkiano (Modificato 14/05/2014, 22:44 da AGONIA97.)
@agonia97 si ma nn va infatti neanche factions va
14/05/2014, 22:48simork ha scritto: @agonia97 si ma nn va infatti neanche factions va
Hai installato le giuste versioni? Ricorda che dalla 2.0.x, i due plugin non tollerano le versioni sbagliate.
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

Multiverse insieme a multiverse-portals e multiverse-netherportals.

Ricorda che multiverse serve per avere mondi separati e isolati.
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
@luigi1898 si infatti è quello il problema
14/05/2014, 23:24simork ha scritto: @luigi1898 si infatti è quello il problema
Puoi postarci le versioni dei plugin che stai utilizzando?
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

@luigi1898 ho scaricato l'ultima versione di factions disponibile che è la 1.7.5 pero ho craftbukkit 1.7.9 credo sia questo il problema
Prova a mettere la versione 1.7.5 di craftbukkit.
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

Discussioni simili
 
7 108
Risposta di MrGamp
19/04/2018, 18:05
 
[Risolto] Un plugin
Risposta di PlayGameGabry
17/04/2018, 11:53
Risposta di Luchinorti
06/04/2018, 22:32
Risposta di Valexx_
06/04/2018, 18:59
Risposta di Maxetto
05/04/2018, 12:00

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)