server

salve, io ho un server di gamehosting ma quando provo a mettere su mc italia il pallino verde ovvero lo status online e la visibilità dei giocatori no và ho abilitato enable-query a true ma non va comunque vi prego helpp!LodeLode

ah il mio server è MineDarker (Modificato 27/06/2015, 00:16 da ChriAtomic108.)
iscrivetevi al mio canale:
https://www.youtube.com/channel/UCU7ZyvzTukC0ldBTkSzfwPw
 
ChriAtomic108
Hai il motd animato?
Comunque penso che il problema sia il tuo host. Prova a chiedere a loro
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
ho gia chiesto a loro e hanno detto che dipende da mc ITALIA cmq in che senso il motd animato come colorato?
iscrivetevi al mio canale:
https://www.youtube.com/channel/UCU7ZyvzTukC0ldBTkSzfwPw
 
ChriAtomic108
Vorrei davvero entrare anche io nel server..... ma non va.
Lo puoi startare?
Grazie
em già on

controlla l ip nn è che l hai messo male perchè ci sono player dentro (Modificato 27/06/2015, 13:38 da ChriAtomic108.)
iscrivetevi al mio canale:
https://www.youtube.com/channel/UCU7ZyvzTukC0ldBTkSzfwPw
 
ChriAtomic108
va bhe comunque il pallino verde non c'è comunque D:
iscrivetevi al mio canale:
https://www.youtube.com/channel/UCU7ZyvzTukC0ldBTkSzfwPw
 
ChriAtomic108
comunque non ho il motd animato &u
iscrivetevi al mio canale:
https://www.youtube.com/channel/UCU7ZyvzTukC0ldBTkSzfwPw
 
ChriAtomic108

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)