[Domanda] Server Spigot 1.8/1.9

Salve a tutti,
oggi stavo cercando di creare un server Bungeecord per client 1.8 e 1.9.
la mia domanda è questa:
esiste una versione di spigot che utilizza plugins 1.8 e accetta anche 1.9 oppure devo fare 2 server uguali e mettere la priorità a uno nella config di bungeecord?
nel caso in cui esistesse una versione di spigot potreste per favore postare anche un link?
ringrazio in anticipo,
f123_thegamer (Modificato 07/03/2016, 16:12 da f123_thegamer.)
Mi piace aiutare le persone... se ti sono stato utile lascia REP o Mi piace Wink

Ti consiglio di utilizzare il plugin ViaVersion.
Ancora non ci sono protocol hack spigot efficienti.
[Immagine: bZvpSjW.png]   [Immagine: biskBkG.png]
[Immagine: tumblr_oaryl0d7lS1u8gax7o2_r2_500.gif]

Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Nessuna versione di skins restorer funziona (1.8) LeoPotterITA 11 88 4 ore fa
Ultimo: CosimoYT
[Problema] Problema Bedwars Reloaded 1.8 pincoPallino8000 2 103 15/08/2017, 11:25
Ultimo: Xandreagame
[Problema] Citizens & Citizens2 [spigot/bukkit 1.8.8] LelloYT 2 46 11/08/2017, 21:35
Ultimo: LelloYT
[Risolto] Spigot AuthMe _MacroMicro 7 86 08/08/2017, 18:24
Ultimo: _MacroMicro
[Domanda] Plugin per spigot 1.8> 1.7 Nikhoz 11 122 03/08/2017, 15:18
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)