versione MyBB

Salve, ho installato MyBB 1.8 nel mio forum, ma ho notato che la maggior parte di plugin non sono compatibili, secondo voi è meglio se faccio un downgrade alla versione 1.6, o se aspetto che escano i plugin e per ora lo tengo senza plugin?

Grazie.
28/12/2014, 01:19Fantasy2001 ha scritto: Salve, ho installato MyBB 1.8 nel mio forum, ma ho notato che la maggior parte di plugin non sono compatibili, secondo voi è meglio se faccio un downgrade alla versione 1.6, o se aspetto che escano i plugin e per ora lo tengo senza plugin?

Grazie.
Guarda io personalmente aspetterrei escano dei plugins,anche perché conviene agli sviluppatori aggiornare i propri progetti, sennò verranno rimossi. Se la cosa non migliora effettua un downgrade.
Hacklover ti ha già risposto..

Ci sei riuscito alla fine o no ?
30/12/2014, 23:42Kerbs ha scritto: Hacklover ti ha già risposto..

Ci sei riuscito alla fine o no ?
Bhe a quanto pare mi sembra evidente che non ci sia riuscito
Discussioni simili
Ultima risposta: Valendrew
13/11/2017, 20:40
Ultima risposta: EdwardTheKnight
14/08/2017, 01:30
Ultima risposta: lore200
04/09/2015, 18:12
 
4 708
Ultima risposta: pietro98th
25/07/2015, 21:56
Ultima risposta: Fantazzini4Ever
06/12/2014, 10:39

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)