errore multiverse core

Salve,
vorrei sapere da cosa è dovuto questo errore di multiverse-core http://pastebin.com/Km537Q7p
usa la versione 2.5 (è ancora una dev), quella che stai usando tu non funziona su 1.6
@andreaci  -  italian-minecraft.net
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] Multiverse-core NickAXE01 3 189 17/01/2017, 21:22
Ultimo: Maxetto
[Risolto] Multiverse-Inventories TheSerialKInder 19 243 09/01/2017, 17:30
Ultimo: BaccoShow
[Risolto] Plugin Factions senza massive core Emafire003 10 166 05/01/2017, 18:32
Ultimo: _gjkf_
[Problema] Authme e multiverse core Glowstoneman 0 71 24/12/2016, 10:00
Ultimo: Glowstoneman
[Risolto] Multiverse Inventories problema diediesuper 3 67 15/12/2016, 20:36
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)