forum su server hamachi

ciao ragazzi,
come mai io quando voglio mettere un nuovo topic mi da un errore e non lo posso mettere perfavore aiutatemi, lo posso mettere nella postazione dedicato?
[Immagine: lode.gif]
no.
@renext @|24yn
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Se non è dedicato non lo puoi mettere lì xD.
~ RoboticStaff 2.0 è arrivato! ~
Proteggi il tuo server dallo spam e rispondi automaticamente ai tuoi player!
ma come si risolve sto problema
20/06/2013, 17:51mattangeli99 ha scritto: ma come si risolve sto problema

chiedi a @hacklover , forse lui ti puo' aiutare Smile
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Allega uno screenshot dell'errore che visualizzi alla creazione di una nuova discussione Wink
[Immagine: jkRFBD.png]
questo è il problema o errore

Other things to try:
ma mi rispondete cavolo!
22/06/2013, 10:27mattangeli99 ha scritto: ma mi rispondete cavolo!

ma secondo te stanno tutto il giorno 24/24 ad aspettare una tua risposta? e dagli almeno un giorno cavolo :|
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Discussioni simili
 
[Risolto] Op su Aternos
Risposta di ReNext
11/05/2018, 22:05
 
[Domanda] 1.13 su Xbox
1 126
Risposta di NoHaxJustHD
09/05/2018, 10:07
Risposta di Maruzziello
03/05/2018, 22:04
Risposta di CubeMat007
01/05/2018, 13:17
Risposta di _GameRule_
23/04/2018, 22:17

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)