[Helper] sono troppo stupido per un server

  • Pagine (2):
  • 1
  • 2
  • »
Nome del server: (solo il nome, NO IP)
Impiego: Admin, Moderatore, Helper, Builder, altro

URL del server in lista: (se presente)
Fascia oraria consigliata: sempre
Età consigliata:+14 anni
Tipo di server: survival cazzeggio
Contatto: PM sul forum, Skype (francesco sarra), Facebook (francesco sarra)

MI SERVE UN AIUTO PER UN SERVER GAMEHOSTING CHE USO CON I MIEI AMICI (CAZZEGGIO PRATICAMENTE). ROBA DI POCO CONTO MA CHE IO NON SO FARE PERCHE' SONO STUPIDO, DOVREMI METTERE SOLO 3/4 PLUGIN QUALCOS'ALTRO. VI PREGO SE POTETE SCRIVETEMI IN PRIVATO GRAZIE.
...MA CHE???
Se hai bisogno di aiuto apri una discussione in "Server e hosting"

Inviato dalla mia banana elettronica
[Immagine: Entra%20nella%20rivoluzione!.png][Immagine: a.php?i=32&h=%40OrarioTreniBot&t=Telegra...coprilo%21]
[Immagine: a.php?i=15&h=%40MarcoBusterGroup&t=Entra...+gruppo%21]LIMITE DI IMMAGINI SUPERATO: ERROR
si ma mi servirebbe tipo un pluginner o qualcosa del genere, te l'ho detto che sono stupido
NO nessuno staffer che abbia un minimo di dignità si candiderebbe quì....:closed:
Rep + Like = Grazie Smile
perchè?
il verbo AIUTARE non lo conoscete ?
Hahahaha povero io sono un ottimo builder ma poi questo server che fine ha?

Lascia like o ti verro a cercare la notte
ti ringrazio per la compassione. Come ho detto è un server cazzeggio survival con dei miei amici
@TheFrankie
I plugin li scarichi da spigot, non puoi chiedere ad un developer di creartene uno se poi ti serve solo per cazzeggio.
"I'd tell you what i think of you, but there aren't enough asterisks in the world to print it" - Proxy (Dirty Bomb)


Contatti:
 Telegram: @rt2013 
Canale Telegram freddure: @ciarpame


[Immagine: a.php?i=3&h=One+Command%3F%3F&t=Qui+la+g...8Clicca%29]







Ultimo update firma:
12/07/2017 00:36
ci provo ma non ci riesco, ho danno errore, ho non vanno i comandi, sto impazzendo.
non voglio che mi creino un plugin
08/05/2016, 14:27TheFrankie ha scritto: ci provo ma non ci riesco, ho danno errore, ho non vanno i comandi, sto impazzendo.
non voglio che mi creino un plugin

ok, allora in tal caso avresti dovuto chiedere qui.

Comunque sei sicuro di averli messi nella cartella giusta? Che versione utilizza il server? Hai scaricato i plugin della tua stessa versione?

Se a tutte queste domande risponderesti con si, allora che plugin hai installato? Che errori ti danno ? (Modificato 08/05/2016, 14:33 da rt2013.)
"I'd tell you what i think of you, but there aren't enough asterisks in the world to print it" - Proxy (Dirty Bomb)


Contatti:
 Telegram: @rt2013 
Canale Telegram freddure: @ciarpame


[Immagine: a.php?i=3&h=One+Command%3F%3F&t=Qui+la+g...8Clicca%29]







Ultimo update firma:
12/07/2017 00:36
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)