[Launcher] crashano le versioni precedenti 1.8 1.12 ecc.

crashano le versioni precedenti 1.8 1.12 ecc. l'unica che va è la 1.13
chi mi può aiutare

il problema è iniziato da quando ho riacceso il pc ovvero 10 minuti fà
@IlBruGamer ci serve il crash report per capire qual'è il problema. Si trova nel .minecraft all’interno della cartella crash-report. Incollalo sotto spoiler. Si fa così: [.spoiler]incolla qui il crash[./spoiler] (senza i punti nelle parentesi). Il risultato deve essere questo:
Se non c’è il crash report, controlla se escono messaggi di errore nell'output di gioco.
Che la forza sia con voi!
Se un utente ti aiuta, tu ringrazialo con un +1 o un mi piace (o con un grazie)!

Non offro assistenza privata! Se hai bisogno di aiuto, apri una discussione!


[Immagine: 06a.gif]
29/10/2018, 15:07pietro140502 ha scritto: @IlBruGamer ci serve il crash report per capire qual'è il problema. Si trova nel .minecraft all’interno della cartella crash-report. Incollalo sotto spoiler. Si fa così: [.spoiler]incolla qui il crash[./spoiler] (senza i punti nelle parentesi). Il risultato deve essere questo:
Se non c’è il crash report, controlla se escono messaggi di errore nell'output di gioco.

Grazie ma risolto
Discussioni simili
 
[Problema] Non vedo le skins
Risposta di Assassino
17/04/2019, 18:26
Risposta di AntonioRomaX
10/04/2019, 14:34
 
Risposta di LelloYT
09/04/2019, 19:09
Risposta di XLqmbo_
05/03/2019, 13:51

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)