Menu a tendina, scompaiono velocemente a volte

Per esempio vado su crafting e voglio andare in Brewing o Crafting Basilare ma non posso perchè appena sposto il mouse dal Crafting per trascinarlo (sempre rimanendo nella zona marrone ) la tendina scompare. Questo accade alcune volte (per esempio adesso che scrivo il messaggio non accadde ma va tutto bene) però succede ogni tanto (forse perchè la pagina sta ancora caricando? non saprei). fatemi/fammi sapere
Se ti piacciono le banane clicca sul pulsante [Immagine: ndkhmu7] sotto il mio avatar.

I feel so high 
I even touch the sky
above the falling rain.
I feel so good
in my neighborhood <3
Confermo, anche a me da questo problema a volte e quando si presenta non riesco ad aprire i menu a tendina delle altre categorie.
1 utente apprezza questo post
Fatemi sapere ora se è meglio, grazie.
12/02/2013, 22:10Krongrah ha scritto: Fatemi sapere ora se è meglio, grazie.
sei un genio Confused funziona bene ora ... ottimo lavoro

12/02/2013, 22:10Krongrah ha scritto: Fatemi sapere ora se è meglio, grazie.
sei un genio Confused funziona bene ora ... ottimo lavoro
Se ti piacciono le banane clicca sul pulsante [Immagine: ndkhmu7] sotto il mio avatar.

I feel so high 
I even touch the sky
above the falling rain.
I feel so good
in my neighborhood <3
12/02/2013, 22:10Krongrah ha scritto: Fatemi sapere ora se è meglio, grazie.
Come c* hai fatto che ho sprecato un ora l'altro ieri nel cercare di farlo andare correttamente? +1 @Krongrah
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usare la sezione Assistenza.

12/02/2013, 23:33hackLover ha scritto:
12/02/2013, 22:10Krongrah ha scritto: Fatemi sapere ora se è meglio, grazie.
Come c* hai fatto che ho sprecato un ora l'altro ieri nel cercare di farlo andare correttamente? +1 @Krongrah
povero hackLover Patpat xD
Se ti piacciono le banane clicca sul pulsante [Immagine: ndkhmu7] sotto il mio avatar.

I feel so high 
I even touch the sky
above the falling rain.
I feel so good
in my neighborhood <3
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] Le immagini scompaiono dalla descrizione del server ChickenPowa96 5 126 11/01/2017, 20:43
Ultimo: ALCC01
[Risolto] TurnerCraft Network... due volte? snivy10x 1 219 27/10/2015, 19:46
Ultimo: hackLover
[Risolto] Perche ho ricevuto 2 volte lo stesso avvertimento? ManuCR7 1 223 10/09/2014, 14:19
Ultimo: JoLong
[Risolto] Non vedo i menù LelixSuper 4 186 11/08/2014, 16:53
Ultimo: hackLover
[Risolto] 2 volte ripetuto stesso server stesso indirizzo RegiumLepidi 2 325 27/05/2014, 21:10
Ultimo: hackLover

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)