mod

Ciao, conoscete una mod che aggiunge nuovi tipi di esplosivi? Ma, che non richieda Forge, ma modloader. Grazie, in anticipo. Smile
@janusciammetti Esiste la Explosive+, ma richiede Forge.

Per caso ti crasha quando installi Forge? (Modificato 20/04/2013, 16:25 da KingGhoul.)
[Immagine: mca.png]
[Immagine: mca.png]
quasi tutte le mod che aggiungono oggetti richiedono un loader
[Immagine: jkRFBD.png]
Lo so, io tutte le mod che ho trovato e aggiungevano degli esplosivi richiedevano Forge, e il minecraft non ci va daccordo.
@janusciammetti dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft
[Immagine: mca.png]
[Immagine: mca.png]
22/04/2013, 14:21janusciammetti ha scritto: Lo so, io tutte le mod che ho trovato e aggiungevano degli esplosivi richiedevano Forge, e il minecraft non ci va daccordo.
Senza loader non puoi installarle
[Immagine: jkRFBD.png]
Discussioni simili
Ultima risposta: Omar
30/07/2017, 15:58
Ultima risposta: P3ll3Craft04
06/07/2017, 20:27
Ultima risposta: Emah
17/06/2017, 20:48
Ultima risposta: M1n3X
05/04/2017, 20:47
Ultima risposta: Bistecca12
06/03/2017, 18:43

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)