mod di minecraft

  • Pagine (2):
  • 1
  • 2
  • »
Ciao, io ho dei problemi con Forge, perciò non potreste farmi una lista di mod che richiedano modloader, please?
Grazie in anticipo.
Visita la sezione dedicata alle Mods Smile
Segnalo sezione sbagliata @Maghetto @|24yN
[Immagine: 2u9mi6w.jpg]
Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
[Immagine: mca.png]
[Immagine: mca.png]
26/04/2013, 13:16lukelee99 ha scritto: Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
TooManyItems non richiede un ModLoader. A me funziona senza Big Grin
[Immagine: 2u9mi6w.jpg]
26/04/2013, 13:18NukYzZ ha scritto:
26/04/2013, 13:16lukelee99 ha scritto: Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
TooManyItems non richiede un ModLoader. A me funziona senza Big Grin
Lo so! Wink
[Immagine: mca.png]
[Immagine: mca.png]
26/04/2013, 13:19lukelee99 ha scritto:
26/04/2013, 13:18NukYzZ ha scritto:
26/04/2013, 13:16lukelee99 ha scritto: Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
TooManyItems non richiede un ModLoader. A me funziona senza Big Grin
Lo so! Wink
A lol, perchè l'hai scritto ? Big Grin
[Immagine: 2u9mi6w.jpg]
26/04/2013, 13:24NukYzZ ha scritto:
26/04/2013, 13:19lukelee99 ha scritto:
26/04/2013, 13:18NukYzZ ha scritto:
26/04/2013, 13:16lukelee99 ha scritto: Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
TooManyItems non richiede un ModLoader. A me funziona senza Big Grin
Lo so! Wink
A lol, perchè l'hai scritto ? Big Grin
Perchè non richiede Forge Ewq
[Immagine: mca.png]
[Immagine: mca.png]
26/04/2013, 13:25lukelee99 ha scritto:
26/04/2013, 13:24NukYzZ ha scritto:
26/04/2013, 13:19lukelee99 ha scritto:
26/04/2013, 13:18NukYzZ ha scritto:
26/04/2013, 13:16lukelee99 ha scritto: Se vuoi risolvere il tuo problema con Forge dai un' occhiata qui: http://www.minecraft-italia.it/forum/t-g...-minecraft

BTW, quelle che richiedono ModLoader sono: TooManyItems, You are Herobrine Mod, Animal Bikes, e poi boh!
TooManyItems non richiede un ModLoader. A me funziona senza Big Grin
Lo so! Wink
A lol, perchè l'hai scritto ? Big Grin
Perchè non richiede Forge Ewq
A ok, adesso capisco ! Wink
[Immagine: 2u9mi6w.jpg]
26/04/2013, 15:49genty21 ha scritto: snajofniofsfrgstrdg
Segnalo per Spam @Maghetto
[Immagine: 2u9mi6w.jpg]
io invece ho problemi con la reimap
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] Crash con Mod MikeSK1LLZ_ITA 10 139 19/02/2017, 15:50
Ultimo: _gjkf_
[Crash] qualsiasi pacchetto mod mi crasha rickysale95 15 228 18/02/2017, 14:28
Ultimo: _gjkf_
[Problema] ho installato la mod no enought items e quando avvio crusha KingAle7 1 62 17/02/2017, 17:06
Ultimo: MasterAle_
[Domanda] Shaders mod leggere TekFire 1 84 15/02/2017, 13:27
Ultimo: Fabriyo98
Crash di minecraft con un modpack in 1.7.10 MinecraftVanilla 1 74 13/02/2017, 16:14
Ultimo: EndBug

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)