Discussione chiusa 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
15-06-2013, 21:48
Sad Non funziona
Messaggio: #1
Perche le mod non mi funzionano?
 

https://www.youtube.com/user/peppe3393
Iscrivetetevi al suo canale e mitico!!!!!!!!!!
Mi piace
16-06-2013, 11:11
RE: Non funziona
Messaggio: #2
se le installi male, loro si arrabbiano e crashano Smile

Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!

Vuoi Guadagnare con adfoc.us? Registrati Clickando -->QUI<--
Mi piace
16-06-2013, 14:05
Shocked RE: Non funziona
Messaggio: #3
No non ti preoccupare ho risolto.Era colpa di una mod che non funzionava.[Immagine: asd.gif]
Facevo crashare le altre.[Immagine: OO.gif]
(Questo messaggio è stato modificato l'ultima volta il: 16-06-2013 14:06 da FalconWolf02.)

https://www.youtube.com/user/peppe3393
Iscrivetetevi al suo canale e mitico!!!!!!!!!!
Mi piace
16-06-2013, 14:07
RE: Non funziona
Messaggio: #4
(16-06-2013 14:05)'FalconWolf02' Ha scritto:  No non ti preoccupare ho risolto.Era colpa di una mod che non funzionava.[Immagine: asd.gif]
Facevo crashare le altre.[Immagine: OO.gif]

 

Perfetto Asd Chiudo.

[Immagine: jkRFBD.png]
Mi piace

Discussione chiusa 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Risolto] Non funziona forge Dragone007 11 137 02-12-2016 13:56
Ultimo messaggio: _gjkf_
  [Problema] non mi funziona la immersive engineering tommaso2002 1 60 30-10-2016 11:59
Ultimo messaggio: caciotta.the.bes
  [Risolto] Pixelmon che non funziona ! Blakeedawwg 8 2,532 06-10-2016 14:40
Ultimo messaggio: Fedisse
  [Problema] Non mi funziona minecraft forge Connor0003 3 107 19-09-2016 15:59
Ultimo messaggio: Connor0003
  [Problema] Optifine 1.10 non funziona! Joy2003 0 107 12-09-2016 11:24
Ultimo messaggio: Joy2003


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication