Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Non funziona il multiplayer!!!
22-10-2012, 13:45
Exclamation Non funziona il multiplayer!!!
Messaggio: #1
Help!
Ho creato un server nella versione 1.3.2 con minecraft sp, usando amachi, e questo :craftbukkit-1.3.2-R2.0.jar.
Il server sembra funzionare, tuttavia nessuno riesce a entraci, qualche suggerimento?
Mi piace Quote
23-10-2012, 20:02
RE: Non funziona il multiplayer!!!
Messaggio: #2
Prova controllando di aver messo Online-mod=offline, di evere messo e dato l' IP giusto (deve essere quello di hamachi, non quello del proprio router, prova poi dimmi come finisce

Mi piace Quote
26-10-2012, 20:20
RE: Non funziona il multiplayer!!!
Messaggio: #3
avevi ragioni grazie ora mi funziona ma ho un altro problema ora riesco a entrarci con i miei amici, però se inserisco un nuovo admir o ad esempio cambio il server da survial a creative si cancella il mondo e ne viene generato uno nuovo, è possibile trovare una mappa multiplayer più stabile????
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
Sad [Risolto] Aiuto con il comprare Minecraft BeNozomi 4 111 01-12-2016 00:09
Ultimo messaggio: Fabriyo98
  [Risolto] Qualcuno mi ha cambiato il nome su Minecraft Premium :c ThePikaChu 7 329 29-11-2016 23:17
Ultimo messaggio: Fabriyo98
  [Problema] Problema con il command block non funziona. Saverioo46 10 159 20-11-2016 19:37
Ultimo messaggio: Saverioo46
  [Domanda] Qual è il tuo blocco preferito? Ale99Big 40 826 03-11-2016 15:10
Ultimo messaggio: WildAnimal89
  [Problema] Collegamento Multiplayer UltimateTv 1 68 01-11-2016 15:44
Ultimo messaggio: Bistecca12


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication