Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Non mi funziona il nuovo launcher
13-07-2013, 11:19
Non mi funziona il nuovo launcher
Messaggio: #1
Inizio dicendo che sono premium e che ho la versione 1.0.10 del nuovo launcher, ma come versione mi dice Lastest versione con accanto "???".
vado all'editor del profilo e non mi riconosce nessuna versione: né quelle base né quelle moddate, ma nella cartella versions ci sono tutte, cosa devo fare?
Mi piace Quote
21-07-2013, 04:24
RE: Non mi funziona il nuovo launcher
Messaggio: #2
provato a cancellare tutta la cartella .minecraft? e riaprire il launcher?

Se ti sono stato d'aiuto clicca il bottone Ahsese [Immagine: ip5gqx.png]
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
Sad [Risolto] Aiuto con il comprare Minecraft BeNozomi 4 129 01-12-2016 00:09
Ultimo messaggio: Fabriyo98
  [Risolto] Qualcuno mi ha cambiato il nome su Minecraft Premium :c ThePikaChu 7 347 29-11-2016 23:17
Ultimo messaggio: Fabriyo98
  [Problema] Problema con il command block non funziona. Saverioo46 10 170 20-11-2016 19:37
Ultimo messaggio: Saverioo46
Exclamation [Problema] Non visualizzo le skin Spyro_003 1 60 12-11-2016 17:52
Ultimo messaggio: ReNext
Sad [Risolto] non riesco ad aprire minecraft 1.10 rinbamba 1 108 09-11-2016 23:07
Ultimo messaggio: ALCC01


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication