Pacchetti Mod che non partono XD

Ciao ragazzi... come ReNext sa ultimamente sto avendo molti problemi con i pacchetti mod... ed ecco qui un altro problema...
Allora Quando avvio QUALSIASI Pacchetto mod come Ultimate pack, Ftb Test 1.5.2, Direwolf20 pack, ecc... Si avvia tutto normalmente... parte tutto bene insomma... tutto perfetto ma quando provo ad creare o entrare in un mondo crasha il gioco... Posto qui il Crash-Report (Uso java 64 bit in Mixed Mode) (a beh avviso per ReNext... non è lo stesso problema dell' altra volta Smile
Qui i Crash-Report: Quello della Ultimate pack 1.1.2 : http://pastebin.com/wjHtQr7j E quello della Direwolf20 Pack (versione 5.3.2) : http://pastebin.com/1HYyT0E1 Please Aiutatemi Smile @ReNext 
Pc: i5 4670K, R9 280X Liquidata, 16GB TridentX,HDD 1TB+512GB Samsung 840 EVO, Asus Z87 Maximus VI Gene,Cm Storm Stryker Windowed,Alimentatore Xfx Pro 750W Impianto A Liquido Custom By: M8Thl
Pc Secondario/HTPC Mini Gaming: A6 6400K , Hd 7730, 8GB Corsair 1600,1TB HDD, Asus Micro-Atx A85X Fm2,Alimentatore Ocz 500W 80+
Se ti sono stato utile fai REP +1 Wink
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] se faccio f3 che succede?? Emanuel260805 11 200 9 ore fa
Ultimo: xDenny
[Problema] Problema in Minecraft singleplayer (1.11.2 con optifine) no mod LucaeTom 7 119 19/02/2017, 17:48
Ultimo: Saimon2000
[Problema] Non mi connette al server PixelAndre94 5 80 19/02/2017, 15:36
Ultimo: Saimon2000
[Problema] Aiuto! Non riesco ad entrare in alcuni servers! GiorgixPRO 1 62 13/02/2017, 16:32
Ultimo: Bistecca12
[Problema] Non mi va il server BellaNutellina 11 148 13/02/2017, 16:32
Ultimo: Bistecca12

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)