Valutazione discussione:
  • 1 voti - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Per favore!Leggete!
23-03-2013, 22:35
Per favore!Leggete!
Messaggio: #1
Mi potete dare i plug-in della 1.5.1?, altra cosa, mcmmo conviene?? oppure crea bug?
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Problema] OptiFine o Forge non si installano. Per favore aiutatemi. Jobiack 8 144 17-08-2016 17:47
Ultimo messaggio: Jobiack
Exclamation [Risolto] Sto impazzendo... (RISOLTO) leggete l'ultima risposta Al3xmhs 5 241 30-07-2016 01:51
Ultimo messaggio: Fedisse
  [Problema] Moderatori aiutatemi anche voi! per favore! FabioGamer89ITA 2 120 07-06-2016 07:54
Ultimo messaggio: FabioGamer89ITA
  [Problema] Crash Report! Aiuto per favore! Sumanumas 3 328 25-01-2016 22:17
Ultimo messaggio: Pietroos
  [Domanda] Esistono mod per conservare XP per minecraft 1.8? magicko84 2 304 20-07-2015 10:28
Ultimo messaggio: Libericraft


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication