per la 1.6.2 e soluzioni per chi non sa aggiornarlo

ma noi sp loso non dovrei lamentarmi perche o sp ma prima o poi lo potremo scaricasare senza craccarlo che per me e complicato
io quando lo voglio aggiornare faccio force updead lo clocco e faccio enter game carica e fatto ma non mi va per la 1.6.2 aiuto mi dite se noi sp potremo giocarci?







ps.non ditemi del tipo compratelo allora perche perora non cio soldi
devi scaricarti un laucher craccato, con quello vecchio non funziona
@patrick117 cerca di imparare l'Italiano corretto. 

O compri il gioco oppure resti alla 1.5.2.
[Immagine: mca.png]
[Immagine: mca.png]
1 utente apprezza questo post
KingGhoul  lol non sai leggere bimbo minchia

segnalato KingGhoul 
11/07/2013, 12:38patrick117 ha scritto: KingGhoul  lol non sai leggere bimbo minchia

segnalato KingGhoul 

Ehm, scusa, ma applicando un comportamento del genere rischi... Sia sul forum per aver violato le regole e sia in fisico per Ingiuria. 
In più questa è prepotenza, è evidente che scrivendo come hai fatto la lettura è molto complicata.
Segnalato.

Scusate anche per l'eventuale OT.
[Immagine: EBiqBXV.png]
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)