Perchè?

ho recentemente installato la shape shifter Z mod
ma quando gioco non so se va...
serve modloader? serve minecraftforge?
grazie
ah già e i mondi non caricano e minecraft quindi non risponde devo chiudere...
mi consigliate un link funzionante per 1.5.2 di qst mod?
I'm Fabulous \o/
Ecco: http://www.planetminecraft.com/mod/shape...r-1736589/

Dice che non serve Forge o ModLoader...
[Immagine: mca.png]
[Immagine: mca.png]
1 utente apprezza questo post
'KingGhoul dateline='' ha scritto: Ecco: http://www.planetminecraft.com/mod/shape...r-1736589/

Dice che non serve Forge o ModLoader...

 

-io uso modloader é possibile che lo debba togliere?
I'm Fabulous \o/
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Domanda] perchè la Labymod è bannabbile? xWarek_ 0 152 04/07/2016, 13:37
Ultimo: xWarek_
[Domanda] Perchè -.- ? Xbloody_foxX 1 182 06/01/2016, 00:13
Ultimo: Xbloody_foxX
[Problema] Perché non parte? Benny175 6 554 12/12/2015, 09:21
Ultimo: Benny175
[Problema] Ma perché non parte? Benny175 2 178 12/12/2015, 07:04
Ultimo: Benny175
[Progetto] Angolo perché gli crasha forge Maintrax80 3 438 24/08/2015, 14:03
Ultimo: lapry

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)