Plugginer Urgente!!

Salve ho comprato da poco un server minecaft su gamehosting. Io e i miei amici stavamo cercando di mettere i plugin nella versione spigot 1.8 perche bukkit 1.8 non c'era na quando gli caricavamo nella cartella plugin e facevamo /reload i plugin non funzionavano . Quindi cerco un plugginer che ci possa aiutare ma che sia una persona che possa dare la mia fiducia. Cordiali saluti
controlla la versione del plugins, e scarica la versione di spigot apparte sul sito e caricala.
Ps. Sezione sbagliata
[Immagine: a.php?i=26&h=Pluginner&t=No+free.][Immagine: a.php?i=8&h=Mlg+Crew&t=Vice]


Se vuoi che veda la tua nuova risposta, Taggami con @BlancoTaken

Io per pochi spiccioli ti faccio una modalita
Leopard usa il pannello multicraft per inserire spigot o bukkit ^_^
Discussioni simili
Risposta di clasher
17/06/2018, 16:54
Risposta di Wimowa
13/04/2018, 16:46
Risposta di ElzWin
03/04/2018, 15:01
 
[Problema] CrackShot - URGENTE
1 172
Risposta di zSharpFIre
02/04/2018, 19:34
Risposta di astRiKez14
02/03/2018, 14:03

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)