plugin gradi

ciao a tutti, vorrei mettere sul server mcMMO ma mi chiede che serve un plugin per nocheatplus ma non è per 1.6.4 ma per 1.6.2
qualcuno conosce altri plugin per gradi oltre mcMMO, grazie in anticipo
[Immagine: 7740940556395799.png]
I plugin alla 1.6.2 dovrebbero funzionare anche nella 1.6.4 Smile
"È come se ci fossimo dimenticati chi siamo, Donald: esploratori, pionieri. Non dei guardiani."

"Un tempo per la meraviglia alzavamo al cielo lo sguardo sentendoci parte del firmamento, ora invece lo abbassiamo preoccupati di far parte del mare di fango."

- Cooper (Interstellar)
e pure alla 1.7.4 vanno la maggior parte
[Immagine: mca.png]
Bye bye Bukkit...
Welcome Forge!
Ovviamente, per controllare la compatibilità fai dei test su un server di prova ! Anche in locale va bene!
"È come se ci fossimo dimenticati chi siamo, Donald: esploratori, pionieri. Non dei guardiani."

"Un tempo per la meraviglia alzavamo al cielo lo sguardo sentendoci parte del firmamento, ora invece lo abbassiamo preoccupati di far parte del mare di fango."

- Cooper (Interstellar)
sposto in richiesta plugins.
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
grazie a tutti ma mi da un sacco di errori la consoleSmile evito di metterlo!
[Immagine: 7740940556395799.png]
Che ne dici di Heroes? E' molto simile
[Immagine: 1aNQ28j]
Discussioni simili
 
[Richiesta] Plugin
2 49
Ultima risposta: Lollo92
ieri, 21:02
Ultima risposta: zBoringDrop
ieri, 20:57
Ultima risposta: _androxus_
ieri, 17:47
Ultima risposta: Alfonso11
ieri, 17:33
 
[Richiesta] plugin che vede i kit
Ultima risposta: sup3rbomber
15/12/2017, 18:46

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)