[Problema] Accendino non accende i portali

Salve a tutti,

sto sclerando come un matto, sul mio skyblock la gente non riesce a usare gli accendini, in essentials e worldguard config e flag l'accendino e' allowed ( in essentials e prevent false ).
Sto controllando se e' qualcosa che ha a che fare con multiverse, consigli?
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
Mi sembra che ci sia anche un'opzione per abilitare o disabilatare il nether. Per caso nel config del mondo c'é
Codice:
allow-nether = true
?


Tandju (Modificato 10/05/2014, 13:21 da Tandju.)
Visita il mio canale YouTube → Link
2 utenti apprezzano questo post
10/05/2014, 13:21Tandju ha scritto: Mi sembra che ci sia anche un'opzione per abilitare o disabilatare il nether. Per caso nel config del mondo c'é
Codice:
allow-nether = true
?


Tandju

Gia fatto..

Appena non ho utenti sul server provo a togliere worldguard, credo di avere una versione vecchia.
Dovro risettare tutte le region.

Grazie lo stesso.
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
10/05/2014, 13:26Fantazzini4Ever ha scritto:
10/05/2014, 13:21Tandju ha scritto: Mi sembra che ci sia anche un'opzione per abilitare o disabilatare il nether. Per caso nel config del mondo c'é
Codice:
allow-nether = true
?


Tandju

Gia fatto..

Appena non ho utenti sul server provo a togliere worldguard, credo di avere una versione vecchia.
Dovro risettare tutte le region.

Grazie lo stesso.

Di niente. Spero che tu riesca a risolvere


Tandju
Visita il mio canale YouTube → Link
Sicuramente è un problema di Sky Block, guarda quelle impostazioni o togli per un attimo il plugin per vedere se il problema è quello
Discussioni simili
Risposta di KillerVillager
14/04/2018, 13:57
 
4 120
Risposta di __BYte__
11/04/2018, 13:45
 
2 122
Risposta di pro84
26/03/2018, 21:19
 
[Domanda] Portali d'acqua
Risposta di Ilario42
17/03/2018, 00:47
Risposta di Maxetto
10/03/2018, 02:09

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)