[Problema] aiuto mod non vanno!

aiutevo le mod non mi funzionano a caso non so perchè forge quando premo (play)
quando finisce di caricare il launcher torna alla scermata iniziale non so che fare aiutatemi perfavore
Hai windows 10?
Anche io ho lo stesso problema però con il technic launcher (Modificato 06/03/2017, 19:28 da Kukylight.)
Dacci questo file:
.minecrarft/logs/latest.log

Sotto spoiler:
Codice:
[spoiler]testo[/spoiler]
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
dove lo prendo quel file?(sono premium)o windows 10 (Modificato 06/03/2017, 22:47 da Lorenzogamer2746.)
Lo devi prendere dalla cartella %appdata%\.minecrarft\logs\
Se ti sono stato d'aiuto clicca su +1!
NON rispondo a richieste di aiuto in privato, se vuoi farmi notare qualcosa taggami con @EndBug!

[Immagine: Clicca%20qui!.png]
 
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] forge non rileva le mod olimpus26 7 80 20/08/2017, 11:43
Ultimo: _gjkf_
[Domanda] Mod Per PvP? Craft_The_Zap 3 63 14/08/2017, 14:28
Ultimo: Emah
[Domanda] shader o mod d'acqua incube_68_ 1 50 12/08/2017, 13:37
Ultimo: Aritmetica
[Problema] crash minecraft forge 1.11.2 all'avvio (senza mod) C4rl0_ 2 38 11/08/2017, 17:40
Ultimo: AleTinti
[Risolto] Cerco mod transport 1.10.2 AlfaTigrex91 7 160 09/08/2017, 08:52
Ultimo: Bistecca12

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)