[Problema] API Minecraft-Italia

Ciao a tutti.

Ho un problema con api.minecraft-italia.it (niente di sofisticato).
Ogni tanto vado a vedere il banner del mio server per controllare come è messo in classifica, ma da oggi non si aggiorna. Rimane allo stesso stato che ho visto ieri sera segnando 1 player online e un numero di voti (mentre ci sono al momento una decina di giocatori e più voti di quelli mostrati).

Chiedo agli admin assistenza D:

Grazie
xXCapomatteoXx
Se ti sono stato d'aiuto, clicca sul pulsante [Immagine: ndkhmu7] sotto al mio avatar!!!
Credo che si siano verificati dei problemi del dominio con il cambio della macchina, aspettiamo che bagLover risolva.
Non rispondo a richieste di supporto in privato!

Moderatore&Neswer
Sviluppatore

@Krongrah hai dimenticato i cronjob?
[Immagine: MdDbKyN.png]
Ihihi ma che paxxerelli questi bag!
Se ti sono stato d'aiuto, clicca sul pulsante [Immagine: ndkhmu7] sotto al mio avatar!!!
Problemi inziali relativi al cambio di server Smile
Ora indaghiamo
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Ma sbaglio o è stato ultraveloce questo cambio??? Ho trovato tutto inattivo solo per alcuni minuti O.O
Se ti sono stato d'aiuto, clicca sul pulsante [Immagine: ndkhmu7] sotto al mio avatar!!!
Merito delle skills di @krongrah

Wink

Chiudo, è stato sistemato
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)