[Problema] authme

il server non mi legge authme
[Immagine: 030d5780ece934fbbaaed657ff758af4.png]
Sicuro di aver installato l'ultima versione? (https://www.spigotmc.org/resources/authm...aded.6269/) , prova anche a scaricare Vault e ProtocolLib
[Immagine: banner.png]
Discussioni simili
Ultima risposta: Cezar_
03/12/2017, 11:43
 
[Problema] FastLogin & Authme
4 66
Ultima risposta: zSk3py_
28/11/2017, 17:33
 
[Risolto] Authme e WordGuard
Ultima risposta: ANTYILPRO
17/11/2017, 00:12
 
[Problema] authme problema
Ultima risposta: Maxetto
16/11/2017, 11:05
 
[Risolto] Authme
Ultima risposta: ANTYILPRO
12/11/2017, 16:01

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)