[Problema] Authme / Perworldplugins

Ciao nel mio server ho installato perworldplugins per far in modo che nella hub non funzioni factions. Il problema è che non funziona Authme anche se lo ho settato in modo che funzioni in tutti i mondi!

Aiutatemi perfavore LodeSad
@drache511 Hai bisogno di safezone e warzone

Inviato dal mio GalaxyS3

@drache511 Li so settare

Inviato dal mio GalaxyS3 (Modificato 02/08/2015, 11:23 da XXDARKSNIPERXX.)
QUESTA E' UNA FIRMA!
@drache551 Versione di AuthMe ?
[Immagine: giphy.gif]
@drache511 sto avendo anche io lo stesso problema D:
1 utente apprezza questo post
Discussioni simili
Risposta di TheSerialKInder
01/10/2018, 09:15
Risposta di Matte2107
16/08/2018, 10:15
Risposta di attila1405
27/07/2018, 18:56
 
[Problema] AuthMe
Risposta di CommandLeo
19/07/2018, 15:05
 
6 247
Risposta di zTronic
14/07/2018, 11:56

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)