[Problema] AuthMe Tutti sotto stesso ip

Ragazzi per favore aiutatemi, non riesco a bannare per ip nel mio network perchè banna tutti i player

p.s siamo sotto l'ip della macchina
Hum hai messo bungeecord false nello spigot.yml?
                                           Founder WarAccademy Network
            [Immagine: waraccademy]
01/04/2017, 17:03GhostFabbyz ha scritto: Hum hai messo bungeecord false nello spigot.yml?

Abbiamo bukkit, mi consigli di mettere spigot?
01/04/2017, 18:01AimHqcking_ ha scritto:
01/04/2017, 17:03GhostFabbyz ha scritto: Hum hai messo bungeecord false nello spigot.yml?

Abbiamo bukkit, mi consigli di mettere spigot?

io te lo consiglio spigot è molto meglio di bukkit non so perché c'è gente lo usa ancora
[Immagine: MCNT_595f585da65c0_2.png]
  
  Cuore pieno se ti sono stato utile lascia un rep Cuore pieno  Grazie.
1 utente apprezza questo post
01/04/2017, 18:10PokeMatteo0 ha scritto:
01/04/2017, 18:01AimHqcking_ ha scritto:
01/04/2017, 17:03GhostFabbyz ha scritto: Hum hai messo bungeecord false nello spigot.yml?

Abbiamo bukkit, mi consigli di mettere spigot?

io te lo consiglio spigot è molto meglio di bukkit non so perché c'è gente lo usa ancora

ok ma succedono casini se metto ora spigot di la?
No non succede comunque controlla che hai authmereloaded
01/04/2017, 18:45LordD4rk98 ha scritto: No non succede comunque controlla che hai authmereloaded

Mi danno problemi essentials e pex? che faccio?
Discussioni simili
Ultima risposta: Stasky
18/01/2018, 14:55
 
[Problema] Authme Reloaded
Ultima risposta: Ventuj
03/01/2018, 22:05
Ultima risposta: alexdalfo4_
28/12/2017, 15:33
 
1 89
Ultima risposta: Ventuj
27/12/2017, 16:03
 
[Problema] AuthMe HELP
3 119
Ultima risposta: ValePot
24/12/2017, 21:28

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)