[Problema] Citizens & Citizens2 [spigot/bukkit 1.8.8]

Salve a tutti,
Oggi ho provato a mettere il plugin 'Citizens' nel mio server locale...ma quando faccio il comando per vedere i plugin mi dice il nome del plugin in rosso.
[Immagine: pl.png]
Ho provato anche con quello premium ma da lo stesso errore,un paio di anni fa un mio amico mi ha detto che citizens aveva bisogno di un'altro plugin per funzionare,è vero?se si quale plugin serve?

-Grazie in anticipo
[Immagine: clicca%20qui%20per%20seguirmi..png] [Immagine: progetto%20in%20arrivo%20%3D).png]
Serve l'esatta versione per il tuo server.
Niente di più, niente di meno.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
(11/08/2017, 21:18)Maxetto ha scritto: Serve l'esatta versione per il tuo server.
Niente di più, niente di meno.

Ok,sta sera provo
[Immagine: clicca%20qui%20per%20seguirmi..png] [Immagine: progetto%20in%20arrivo%20%3D).png]
Discussioni simili
Risposta di iAmGio
08/07/2018, 22:35
 
[Domanda] AntiCheat - 1.8.8
4 259
Risposta di Lokimc
27/06/2018, 22:05
 
2 139
Risposta di Rolly_
26/06/2018, 14:17
 
[Domanda] 1.12.2 a 1.8
4 102
Risposta di SasyLego
02/06/2018, 18:29

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)