[Problema] Citizens spigot 1.7.10

Ho un server e ho aggiunto citizens all'ultima versione... ho mcore,vault e tanti plugin ma quando metto citizens non va.. entro in game dopo aver riavviato il server e facendo /npc in chat non spunta nulla... AIUTO
Provi a reinstallare il plugin.
Altrimenti, installa una versione precedente e prova.
Eccone una: clicca qui

@lollerpush
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

18/11/2014, 21:53luigi1898 ha scritto: Provi a reinstallare il plugin.
Altrimenti, installa una versione precedente e prova.
Eccone una: clicca qui

@lollerpush

Già provato Sad
18/11/2014, 21:50lollerpush ha scritto: Ho un server e ho aggiunto citizens all'ultima versione... ho mcore,vault e tanti plugin ma quando metto citizens non va.. entro in game dopo aver riavviato il server e facendo /npc in chat non spunta nulla... AIUTO

@lollerpush devi scaricare citizens per la snapshot di spigot 1.7.10, vai qua (Modificato 18/11/2014, 22:35 da LookGames.)
non va


iShootHD


[Immagine: success-kid-meme-happy.jpg]


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Versione di Spigot FedericoGB25_ 3 45 27/07/2017, 19:07
Ultimo: Maxetto
[Domanda] CraftBukkit o Spigot? XYZYX 4 100 16/07/2017, 18:58
Ultimo: Maxetto
[Risolto] sito originale per scaricare spigot/bungeecord? MineFriend_Official 5 95 05/07/2017, 23:16
Ultimo: Maxetto
[Problema] Problemi con lo screen Centos 7 LayRoy 6 71 04/07/2017, 23:23
Ultimo: LayRoy
[Risolto] Passare Da Spigot a Server Minecraft Fabiok89 2 79 02/07/2017, 14:10
Ultimo: Fabiok89

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)