[Problema] Collegamenti

Si possono collegare due server con bungeecord se un server è 1.7.10 spigot e uno 1.7.9 spigot?
Certo che puoi, per altre informazioni non esitare a chiedere.

Inviato da qualche parte!

Se vuoi ringraziarmi premi il tasto  <i class="mdi mdi-plus-one"></i> oppure  <i class="mdi mdi-thumb-up"></i>


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)