Problema con Creativegates

Ciao a tutti... ho un problema con questo video ho visto un altro topic con il mio stesso problema ma la risposta nn mi ha funzionato quindi il mio problema è quando creo un portale io entro ma mi spawna in un altra direzione e non in avanti xke ?????





GRAZIE IN ANTICIPO
eh?????

spiega meglio il problema!
@andreaci  -  italian-minecraft.net
E' il plugin, il plugin ti spawna in questo modo, non è che sia un gran problema tranquillo.
Spero di esserti stato utile
Clicca sul tasto "rep" e la nonna ti da un bel bacino! Wink
Upgrada a CreativeGates 2.0.0, li è stato fixato! Ti "gira" sempre dalla parte giusta Big Grin
~ RoboticStaff 2.0 è arrivato! ~
Proteggi il tuo server dallo spam e rispondi automaticamente ai tuoi player!
Aggiorna il plugin e controlla Wink
[Immagine: jwbYtYs.png][Immagine: ftjDpBa.png]
Un like e un Rep per questa epica immagine
o per il mio commento come volete.

[Immagine: mEMw02P.jpg]
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Domanda] Problema con FetherBoard Riccardo760 1 23 5 ore fa
Ultimo: DeeJack
[Problema] problema con authme BlackGamer_35_ 3 50 17/01/2017, 20:26
Ultimo: AlolyCraft12
[Risolto] Ho Un Problema Con I Comandii Di NpcCommand E Di Citizens Xandreagame 6 104 12/01/2017, 19:59
Ultimo: ALCC01
[Problema] Ho Un Problema Con Le Porte E Il Comando /server [Server BungeeCord] Xandreagame 5 103 12/01/2017, 15:03
Ultimo: Xandreagame
[Problema] Problema con i prefissi ALPH4official 3 62 11/01/2017, 13:55
Ultimo: cobrah

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)