Problema con il mio pc

Ciao ragazzi Wink, oggi sono qui con questa nuovo topic
Per raccontarvi il mio problema.. stavo giocando tranquillamente a gta con il pc xD, poi all'improvviso si blocca... Riesco miracolosamente dopo ore e ore a tornare sul desktop e riavviare il pc.. a quel punto ho notato che al caricamento di windows xp il pc non va piu avanti.. rimane cosi fermo a caricare all'infinito. Decido di mandare tutto a quel paese spengo e riprovo dopo una mezzoretta... Il pc si accende molto molto molto lentamente.. fino ad arrivare al desktop.. ma con qualcosa che mancava... le icone e la barra degli strumenti.. Aspetto 10-20 minuti ma niente.. il pc è ancora in quelle condizioni.. spengo, riprovo dopo 1-2 ore.. il pc si accende normalmente.. ma quando arrivo sul desktop, le icone e la barra degli strumenti c'erano.. che sollievo.. (ho parlato troppo presto) Il pc era dannatamente LENTO, lentissimo, cosa che prima non faceva (Contando che il pc è abbastanza buono) prima che accadesse questo problema il pc andava velocissimo non avevo nessun tipo di problema.. ora ci mette 10 minuti solo per aprire una cartella...Sapete cosa sta succedendo a al mio pc? Attendo gli esperti Tongue
-Panda
Ok, può darsi che hai un rootkit, ovvero un virus che va a mettersi nel sistema e diventa parte integrante di esso, i rootkits sono le principali cause di rallentamento dei pc quindi ti consiglio di scaricare Panda CloudCleaner che elimina i rootkits.. Spero di essere stato di aiuto
09/07/2013, 18:52Cippi360 ha scritto: Ok, può darsi che hai un rootkit, ovvero un virus che va a mettersi nel sistema e diventa parte integrante di esso, i rootkits sono le principali cause di rallentamento dei pc quindi ti consiglio di scaricare Panda CloudCleaner che elimina i rootkits.. Spero di essere stato di aiuto

E come faccio? il mio pc adesso non riesce neanche ad aprire una cartella.. figuriamoci scaricare e installare questo CloudCleaner...
Fai una scansione con l'antivirus se ci riesci, altrimenti non so che dirti, formatta o vai in assistenza...
AH ok grazie della risposta.. +1
09/07/2013, 19:19DottorPanda ha scritto: AH ok grazie della risposta.. +1

Formatta Smile Comunque Probabilmente hai UN Rootkit (Se non vuoi formattare Portalo in assistenza) Comunque hai sicuramente un Virus (Rootkit o altre robe)
Pc: i5 4670K, R9 280X Liquidata, 16GB TridentX,HDD 1TB+512GB Samsung 840 EVO, Asus Z87 Maximus VI Gene,Cm Storm Stryker Windowed,Alimentatore Xfx Pro 750W Impianto A Liquido Custom By: M8Thl
Pc Secondario/HTPC Mini Gaming: A6 6400K , Hd 7730, 8GB Corsair 1600,1TB HDD, Asus Micro-Atx A85X Fm2,Alimentatore Ocz 500W 80+
Se ti sono stato utile fai REP +1 Wink
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] Il bootloader di hackintosh (unibeast) non parte! MasterAle_ 1 57 16/02/2017, 20:17
Ultimo: Maxetto
[Domanda] Il mio PC cubanopio2001 5 196 14/02/2017, 20:42
Ultimo: Glastow
[Problema] Il tasto Start non funziona su W10 _Giuliax_ 7 104 09/02/2017, 19:37
Ultimo: Ale99Big
[Domanda] Upgrade pc MasterAle_ 18 259 02/02/2017, 22:11
Ultimo: MasterAle_
[Risolto] il mio pc gta v lo regge? yoshi_verde 3 113 28/01/2017, 15:24
Ultimo: yoshi_verde

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)