Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con no-ip
10-04-2013, 14:20
Heart Problema con no-ip
Messaggio: #1
Ciao a tutti ragazzi avrei un problema con no-ip avrei un urgente bisogno di aiuto Lode Lode Lode Lode Lode Lode Vi scongiuro,quando ho creato l'host con no-ip e poi metto l'ip nuovo sul server.proprietes ma quando apro lo start.bat MI dice BLINDET PORT! aiuto per maggiori dettagli
Skype:Med.salah422
Mi piace Quote
10-04-2013, 14:21
RE: Problema con no-ip
Messaggio: #2
Hai sbagliato sessione temo.. @Maghetto @hacklover spostare!

visita firenze craft!
contattami alla mia mail: foxvolpi.56@gmail.com
https://www.youtube.com/user/inostrisaba...ature=mhee (il mio sabato sera!)
Mi piace Quote
10-04-2013, 20:26
RE: Problema con no-ip
Messaggio: #3
Spostato (@akaniu96)

Cosa c'è scritto in start.bat?

Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usare la sezione Assistenza.

Mi piace Quote
10-04-2013, 20:41
RE: Problema con no-ip
Messaggio: #4
(10-04-2013 14:20)Techno98 Ha scritto:  Ciao a tutti ragazzi avrei un problema con no-ip avrei un urgente bisogno di aiuto Lode Lode Lode Lode Lode Lode Vi scongiuro,quando ho creato l'host con no-ip e poi metto l'ip nuovo sul server.proprietes ma quando apro lo start.bat MI dice BLINDET PORT! aiuto per maggiori dettagli
Skype:Med.salah422
Non vi è ancora entrato nella testa che nel Server.PROPERTIES dovete LASCIARE VUOTO il campo server-ip? Dopodiché avvii DUC e starti l'Host che hai creato, e accedi con quello.

[Immagine: jkRFBD.png]
Mi piace Quote
12-04-2013, 13:44
RE: Problema con no-ip
Messaggio: #5
Confermo quello che dice @ReNext , non è necessario specificare il server-ip! Big Grin

Fai così e facci sapere! Big Grin

.
Se ti sono stato utile clicca sul pulsante [Immagine: 105rwn4.png]
Sotto al mio avatar!
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Problema] problema con la Enderman farm xXxricck18xXx 3 54 oggi 02:46
Ultimo messaggio: FailKill
  [Risolto] Problema con l'End kikkiu 4 61 05-12-2016 14:00
Ultimo messaggio: Fabriyo98
  [Problema] Problema con il command block non funziona. Saverioo46 10 167 20-11-2016 19:37
Ultimo messaggio: Saverioo46
  [Risolto] problema con la 1.11 Happy_Rank 6 96 16-11-2016 15:54
Ultimo messaggio: Bistecca12
  Problema Con Minecraft Premium Giaaaaky74 9 202 13-10-2016 23:39
Ultimo messaggio: ReNext


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication