Problema con no-ip

Ciao a tutti ragazzi avrei un problema con no-ip avrei un urgente bisogno di aiuto Lode Lode Lode Lode Lode Lode Vi scongiuro,quando ho creato l'host con no-ip e poi metto l'ip nuovo sul server.proprietes ma quando apro lo start.bat MI dice BLINDET PORT! aiuto per maggiori dettagli
Skype:Med.salah422
Hai sbagliato sessione temo.. @Maghetto @hacklover spostare!
visita firenze craft!
contattami alla mia mail: foxvolpi.56@gmail.com
https://www.youtube.com/user/inostrisaba...ature=mhee (il mio sabato sera!)

Spostato (@akaniu96)

Cosa c'è scritto in start.bat?
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

10/04/2013, 14:20Techno98 ha scritto: Ciao a tutti ragazzi avrei un problema con no-ip avrei un urgente bisogno di aiuto Lode Lode Lode Lode Lode Lode Vi scongiuro,quando ho creato l'host con no-ip e poi metto l'ip nuovo sul server.proprietes ma quando apro lo start.bat MI dice BLINDET PORT! aiuto per maggiori dettagli
Skype:Med.salah422
Non vi è ancora entrato nella testa che nel Server.PROPERTIES dovete LASCIARE VUOTO il campo server-ip? Dopodiché avvii DUC e starti l'Host che hai creato, e accedi con quello.
[Immagine: jkRFBD.png]
Confermo quello che dice @ReNext , non è necessario specificare il server-ip! Big Grin

Fai così e facci sapere! Big Grin
.
Se ti sono stato utile clicca sul pulsante [Immagine: 105rwn4.png]
Sotto al mio avatar!
Discussioni simili
Ultima risposta: Giuliolozambo
19/02/2018, 20:33
Ultima risposta: nik2143
31/01/2018, 08:44
Ultima risposta: Omar
13/01/2018, 02:02
Ultima risposta: Itasildenafil
08/01/2018, 17:52
Ultima risposta: Vinpaky
28/12/2017, 16:44

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)