[Problema] Creative gates

Ho messo il plugin creativegates e non funziona, ovvero, metto il plugin per la giusta versione [1.8.1 (era la versione che più si avvicinava alla 1.8.3 che sarebbe quella del mio server)] e quando faccio /pl il plugin non c'è e in console mi dice che non riesce a trovare il file jar nella cartella plugin. So che è un errore di versione, ma a me serve suddetto plugin e non so quale installare. Linkatemi voi la versione per spigot 1.8.3 per favore.
L'ultima versione. E ricordati MassiveCore.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
Discussioni simili
Ultima risposta: Ventuj
08/12/2017, 10:54
Ultima risposta: CosimoYT
05/10/2017, 14:09
 
8 262
Ultima risposta: Pyzer
15/08/2017, 14:33
Ultima risposta: Maxetto
22/01/2017, 17:12
 
10 502
Ultima risposta: Maxetto
16/06/2016, 13:56

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)