[Problema] {DNSTechPack} Bug o ...

Ciao a tutti, come potete leggere dal titolo, in questi giorni giocavo al DNSTechPack versione 6.0.6.6 ad un mondo creato in questa versione del pack. Ora spiego cosa mi è capitato; ero andato in miniera e scavare e minare minerali per iniziare a fare le prime macchine. Fin qui direte "Ok, sei andato a scavare, e allora?". Avevo trovato una caverna che andava verso il basso, (ottima per trovare diamanti) minavo tutto ad un certo punto vedo questo: ( Stavo volando perché avevo la Morph Mod e mi ero trasformato in pipistrello)
[Immagine: yAE348P.png]

All'inizio ho pensato "Guarda quanti minerali!" Ma andando a esplorare ho visto che una grande caverna, delle dimensioni di 3 chunk per lunghezza e 2 per altezza, era come quella mostrata nell'immagine sopra.
Ho fatto altri screenshot:
[Immagine: O9dzy9r.png]
...
[Immagine: x41fvDs.png]
Altri...
[Immagine: aTTAeH2.png]
E come ultimo:
[Immagine: v2x5fc8.png]
Ad esplorare sono stato 10 minuti, poi, visto che sono un fifone, ho chiuso e sono venuto a raccontare.
Oltre alle mod del DNS normale ho messo tutte quelle opzionali tranne la GregTech. 
Vi chiedo è un Bug o ...? 
A casi estremi metto in download il mondo. (Modificato 13/12/2013, 16:01 da Bistecca12.)
HEROBRINE.... :devil:

Inviato dal mio ALCATEL ONE TOUCH 6010X usando Grammar Nazi 1.0 now Free

[Immagine: yt.jpg] TheGamers98
Discussioni simili
 
[Problema] Bug e Lag Assurdi
Risposta di Maxetto
25/05/2018, 11:17
 
[Problema] Modpack o Mod
Risposta di Wooow
09/05/2018, 17:27
Risposta di Davy28
01/05/2018, 09:32
Risposta di ValeMagno45
25/04/2018, 14:41
Risposta di _gjkf_
28/11/2017, 22:18

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)