[Problema] Drugs 2.0

Ragazzi non riesco a settare il plugin drugs (http://dev.bukkit.org/bukkit-plugins/drugs/) ho bisogno di qualcuno che mi insegni a settarlo ho la versione 2.0 (bukkit 1.7.9) grazie omino
                    I just took the Minecraft Noob test! Check out what I scored. Think you can beat me?!
                    [Immagine: MCNT_58a9cadc288dc%20 %20 %20 %20 %20 %20 %20 %20 %20 %20 _1.png]
                    [Immagine: V_58a9cadc292411.34714703.jpg]
                    To take the test, check out
                    https://minecraftnoobtest.com/test.php
                
Che tipo di aiuto ti serve ? Se c'e' tutto scritto e basta copiarlo nelle config ("Drugs.json") :|
[Immagine: j2lxrg0.gif?1][Immagine: BUrxVXh.jpg?2]
[Immagine: 8XTjAcl.png]
Discussioni simili
 
2 263
Risposta di Rolly_
26/06/2018, 13:17
Risposta di LightStormHD
22/06/2018, 10:10
 
[Domanda] 1.12.2 a 1.8
4 187
Risposta di SasyLego
02/06/2018, 17:29
 
[Release] Minigames Plus 1.0
0 155
Risposta di Luchinorti
19/04/2018, 21:47
Risposta di Maxetto
09/03/2018, 21:35

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)